易语言最小化到托盘

在易语言论坛里有这样的例程,我也有。发图片又得半天审核,太麻烦。贴一段代码:

.版本 2

.子程序 __启动窗口_创建完毕

置托盘图标 (#TB, “托盘图标测试”)

.子程序 __启动窗口_托盘事件
.参数 操作类型, 整数型

.判断开始 (操作类型 = 1)
位置 = 0
可视 = 真
.判断 (操作类型 = 2)
位置 = 3
.判断 (操作类型 = 3)
弹出菜单 (菜单, , )
.默认

.判断结束

.子程序 _退出_被选择

销毁 ()

.子程序 __启动窗口_位置被改变

.如果 (位置 = 2)
可视 = 假
.否则
可视 = 真
.如果结束
孙姐 语嫣 迪士尼乐园英文简介 be busy living lg lgd046f屏幕参数 munport 官网 济南房产管理局官网 stare thoughtfully labe与lae australian murcott 北京670 git 使用ssh登录 convert.ToSingle ktv简单果盘西瓜的做法 绝世剑姬番外百度网盘 hey king premium baho bali 1 bolum 弟子规 mp3 童声朗读 中国何时注入人体芯片 flash做倒计时if fumble for a fix people i admire aquartertoone的意思 vans style 36多少钱 g4560和第一代i7 backbeat sense 五瓣花简笔画图片大全 葫芦岛二小叫什么名字 with come me翻译中文 The Dead End notoriousthugs

Copyright 资料库 Some Rights Reserved

如反馈或投诉等情况联系:une35498#163.com